﻿



<!DOCTYPE HTML>
<html>
    <head>
        <meta name="viewport" content="user-scalable=yes, initial-scale=.68, width=device-width">
        <meta name="viewport" content="initial-scale =.28">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="robots" content="max-snippet:160" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="robots" content="max-video-preview:5" />
        
        <link href="http://www.lettreducadre.fr/wp-content/themes/LDC/css/main.css?emc2" rel="stylesheet" type="text/css" media="screen">
        <link href="http://www.lettreducadre.fr/wp-content/themes/LDC/css/dossier.css?emc2" rel="stylesheet" type="text/css" media="screen">
        <link href="http://www.lettreducadre.fr/wp-content/themes/LDC/css/dessin.css?emc2" rel="stylesheet" type="text/css" media="screen">
                        <link href="http://www.lettreducadre.fr/wp-content/themes/LDC/css/sondage.css?emc2" rel="stylesheet" type="text/css" media="screen">
                
        <!--[if lt IE 9]>
            <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <script type="text/javascript" src="http://www.lettreducadre.fr/wp-content/themes/LDC/js/jquery-1.8.3.min.js"></script>
        <script type="text/javascript" src="http://www.lettreducadre.fr/wp-content/themes/LDC/js/libraries/jquery.flexslider.js"></script>
        <script type="text/javascript" src="http://www.lettreducadre.fr/wp-content/themes/LDC/js/jquery.validate.min.js"></script>
        <script type="text/javascript" src="http://www.lettreducadre.fr/wp-content/themes/LDC/js/menu.js"></script>
        <script type="text/javascript" src="http://www.lettreducadre.fr/wp-content/themes/LDC/js/global.js"></script>
        <script type="text/javascript" src="http://www.lettreducadre.fr/wp-content/themes/LDC/js/main.js"></script>
        <script type="text/javascript" src="http://www.lettreducadre.fr/wp-content/themes/LDC/js/sas.js"></script>
                
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.2.8.7 - http://yoast.com/wordpress/seo/ -->
<title>Réforme de l’obligation d’emploi de travailleurs handicapés</title>
<meta name="description" content="La loi « pour la liberté de choisir son avenir professionnel » comportait un important volet destiné à simplifier l’obligation d’emploi des travailleurs handicapés. Près d’un an après, deux décrets viennent apporter des précisions. En voici les principales dispositions."/>
<link rel="canonical" href="http://www.lettreducadre.fr/18972/reforme-de-lobligation-demploi-de-travailleurs-handicapes/" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@Lettre_du_cadre">
<meta name='twitter:image' content='http://www.lettreducadre.fr/wp-content/uploads/2019/10/532-rh-handicapes-AdobeStock_87025173-190x127.jpeg'>
<meta name="twitter:description" content="La loi « pour la liberté de choisir son avenir professionnel » comportait un important volet destiné à simplifier l’obligation d’emploi des travailleurs handicapés. Près d’un an après, deux décrets viennent apporter des précisions. En voici les principales dispositions.">
<meta property='og:locale' content='fr_FR'/>
<meta property='og:title' content='Réforme de l’obligation d’emploi de travailleurs handicapés'/>
<meta property='og:description' content='La loi « pour la liberté de choisir son avenir professionnel » comportait un important volet destiné à simplifier l’obligation d’emploi des travailleurs handicapés. Près d’un an après, deux décrets viennent apporter des précisions. En voici les principales dispositions.'/>
<meta property='og:url' content='http://www.lettreducadre.fr/18972/reforme-de-lobligation-demploi-de-travailleurs-handicapes/'/>
<meta property='og:site_name' content='Lettre du Cadre Territorial'/>
<meta property='og:type' content='article'/>
<meta property='og:image' content='http://www.lettreducadre.fr/wp-content/uploads/2019/10/532-rh-handicapes-AdobeStock_87025173-190x127.jpeg'/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='stylesheet' id='colorbox-theme9-css'  href='http://www.lettreducadre.fr/wp-content/plugins/jquery-colorbox/themes/theme9/colorbox.css?ver=4.5' type='text/css' media='screen' />
<link rel='stylesheet' id='gm-widgets-style-css'  href='http://www.lettreducadre.fr/wp-content/plugins/gm_widgets/gm_widgets.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://www.lettreducadre.fr/wp-content/plugins/wp-rss-aggregator/css/colorbox.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://www.lettreducadre.fr/wp-content/plugins/wp-rss-aggregator/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='like-dislike-css'  href='http://www.lettreducadre.fr/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css?ver=1.0.0' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.lettreducadre.fr/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.lettreducadre.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.5","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"true","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"fermer","colorboxNext":"suivant","colorboxPrevious":"pr\u00e9c\u00e9dent","colorboxSlideshowStart":"commencer le diaporama","colorboxSlideshowStop":"arr\u00eater le diaporama","colorboxCurrent":"{current} sur {total} images","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"false","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lettreducadre.fr/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.3.20.1'></script>
<script type='text/javascript' src='http://www.lettreducadre.fr/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.lettreducadre.fr/wp-content/plugins/wp-rss-aggregator/js/jquery.colorbox-min.js?ver=3.6'></script>
<script type='text/javascript' src='http://www.lettreducadre.fr/wp-content/plugins/wp-rss-aggregator/js/custom.js?ver=3.6'></script>
<meta name="generator" content="WordPress 3.6" />
			
<!-- Google Analytics tracking -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount','UA-44673693-1']);
	_gaq.push(['_setDomainName','.lettreducadre.fr']);
	_gaq.push(['_trackPageview','/18972/reforme-de-lobligation-demploi-de-travailleurs-handicapes/#noindex/cat-a-la-une-homepage/cat-actualites/cat-juridique/']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();	
</script>
<!-- /Google Analytics tracking -->

		
<style>
#bandeauCookies {text-align:center; font-size:11px; color:#000000; background:#ffffff; width:100%;}
#bandeauCookies a {color:#000000;}
#bandeauCookies div {font-family:Arial, Helvetica, sans-serif; padding:7px 0px; line-height:16px;}

/* affichage du bandeau en haut de page*/
#bandeauCookies.top {border-bottom:1px solid #cccccc;}
/* affichage du bandeau en bas de page*/
#bandeauCookies.bot {border-top:1px solid #cccccc; position:fixed; bottom:0px; left:0px;}

#bandeauCookies .btOk {font-family:Tahoma, Geneva, sans-serif; padding:1px 4px 2px 5px; background-color:#000000; font-weight:bold; color:#ffffff; text-decoration:none; margin-left:5px;}
#bandeauCookies .plus_cookie {white-space:nowrap; margin-left:50px;}
#bandeauCookies .fleche {display:inline-block; width:0px; height:0px; border:5px solid transparent; border-left-color:#000000;}
#bandeauCookies .fermer {font-weight:bold; margin-left:10px; text-decoration:none;}
</style>
<script>

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function valider_cookies(){
document.getElementById('bandeauCookies').style.display='none';
document.cookie = "COOKIEOK=OK;  expires=Thu, 01 Jan 2030 00:00:01 GMT; path=/";
return false;
}

jQuery(document).ready(function() {

	var Bloc = '<div>En poursuivant votre navigation sur ce site, vous acceptez l\'utilisation de cookies pour vous proposer des services et offres adapt&eacute;s &agrave; vos centres d\'int&eacute;r&ecirc;t.'+
		'<a href="#" onclick="valider_cookies();" class="btOk">OK</a>'+
		'<span class="plus_cookie">'+
			'<a href="http://www.infopro-digital.com/cookies/" target="_blank">'+
				'<span class="fleche"></span>En savoir plus</a>'+
			'<a href="#" onclick="valider_cookies();" class="fermer" title="Fermer">X</a>'+
		'</span>'+
	'</div>';

      if(readCookie("COOKIEOK")=='OK'){
       valider_cookies();
      }else{     
      jQuery('#bandeauCookies').html(Bloc);
      } 
});


</script>    </head>

    <body >
		<div id="bandeauCookies" class="top">
		</div>
        <p id="logger"></p>
        <!--Pub-->
        <div class="container_pub">
                            <div class="pub">
                    <p>publicité</p>
                            <script type="text/javascript">
            sas_pageid='52517/(rotation_generale)'; // Page: Lettreducadre_V2/rotation_generale;
            sas_formatid=21461;
            sas_target='IDarticle=18972';
            SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
        </script>
        <noscript>
        <a href="http://www3.smartadserver.com/call/pubjumpi/52517/(rotation_generale)/21461/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/52517/(rotation_generale)/21461/M/[timestamp]/?" border="0" alt="" /></a>
        </noscript>
                        </div>
                    </div>


        <!--/Pub-->
        <!--HEADER-->
        <header>
            <div class="header">
                <!--Super header-->
                <div class="top-header">
                    <div class="bloc-wrapper clearfix">
                        <p class="social clearfix">
                                                            <a href="http://www.lettreducadre.fr/mon-compte/" class="newsletter" title="Newsletter">Newsletters</a>
                                                        <a href="https://twitter.com/Lettre_du_cadre" class="twitter" title="Suivre @lettre_du_cadre"><span style="color:#D83D2D">-</span></a>
                            <a href="https://www.facebook.com/pages/lalettreducadrefr/174466605979944?sk=wall&filter=12" class="fb" title="J’aime"><span style="color:#D83D2D">-</span></a>
                            <a href="https://plus.google.com/communities/104187738043216857265?hl=fr" class="gPlus" title="Google +"><span style="color:#D83D2D">-</span></a>
                            <a href="https://www.linkedin.com/company/27000419/" class="linkedin" title="linkedin"></a>
                        </p>
                        <!--État connecté-->
                                                    <!--État non connecté-->
                            <p class="profil clearfix non-connecte">
                                <a href="http://www.lettreducadre.fr/mon-compte/" title="S’inscrire">S’inscrire</a>
                                <a>/</a>
                                <a href="http://www.lettreducadre.fr/mon-compte/" title="Mon compte">Mon compte</a>
                            </p>
                            <!--/État non connecté-->
                                                <!--/État connecté-->
                    </div>
                </div>
                <!--/Super header-->
                <div class="bandeau">
                    <div class="bloc-wrapper rPosition clearfix">
                        <!-- bloc MEA Bannière -->
                                                                        <!-- logo -->
                                                        <p class="logo">
                                                                <a href="http://www.lettreducadre.fr" title="La lettre du cadre.fr">
                                    <img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/design/logo.png" width="321" height="38" alt="La lettre du cadre.fr">
                                </a>
                                                            </p>
                                                <!-- bloc abonnement -->
                                                                        <div class="offers">
                            <br/>
                            <br/>
                            <a class="abo_header" target="_blank" href="http://boutique.lagazette.fr/la-lettre-du-cadre.html?CDORIGINE=WTZWLDLC&amp;utm_campaign=Site-Lettre-du-Cadre-WTZWLDLC&amp;utm_medium=referral&amp;utm_source=lettreducadre">&nbsp;</a>

                        </div>
                    </div>
                </div>
            </div>

            <!--- NAVIGATION -->
            <nav role="navigation">
                <div class="menu menu_">
                <div class="menu_conteneur">
                    <div class="nav-recherche" ><a href="#" class="loupe"></a>
                        <div class="bloc-recherche" style="display:none!important;"> <span class="arrow"></span>
                         <gcse:search></gcse:search>
                        </div>
                    </div>
                            <script>
                            (function() {
                              var cx = '002614387279825027498:4lmeu5kenby';
                              var gcse = document.createElement('script');
                              gcse.type = 'text/javascript';
                              gcse.async = true;
                              gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                                  '//www.google.com/cse/cse.js?cx=' + cx;
                              var s = document.getElementsByTagName('script')[0];
                              s.parentNode.insertBefore(gcse, s);
                            })();
                          </script>

                    <div class="bloc-wrapper"><ul class="nav-main clearfix"><li class="home"><a href="http://www.lettreducadre.fr" title="Accueil">&nbsp;</a></li><li class="actualites "><a class="has-child ">Actualités<span></span></a>
<ul class="sub-menu">
<li class="actualites "><a href="http://www.lettreducadre.fr/rubriques/toute-lactualite/">Toute l&rsquo;actualité</a></li>
<li class="actualites "><a href="http://www.lettreducadre.fr/rubriques/finances/">Finances</a></li>
<li class="actualites "><a href="http://www.lettreducadre.fr/rubriques/juridique/">Juridique</a></li>
<li class="actualites "><a href="http://www.lettreducadre.fr/rubriques/rh/">RH</a></li>
</ul>
</li>
<li class="management "><a href="http://www.lettreducadre.fr/rubriques/management/">E=MC²</a></li>
<li class="dossiers "><a class="has-child ">Dossiers<span></span></a>
<ul class="sub-menu">
<li class="dossiers "><a href="http://www.lettreducadre.fr/rubriques/dossiers-actualite/">Dossier d&rsquo;actualité</a></li>
<li class="dossiers "><a href="http://www.lettreducadre.fr/rubriques/dossiers-rh/">Dossier RH</a></li>
<li class="dossiers "><a href="http://www.lettreducadre.fr/rubriques/dossiers-management/">Dossier management</a></li>
<li class="dossiers "><a href="http://www.lettreducadre.fr/rubriques/dossiers-juridique/">Dossier juridique</a></li>
<li class="dossiers "><a href="http://www.lettreducadre.fr/rubriques/dossiers-finance/">Dossier finance</a></li>
</ul>
</li>
<li class=" "><a href="http://www.lettreducadre.fr/emploi/">Emploi</a></li>
<li class=" "><a class="has-child ">Services<span></span></a>
<ul class="sub-menu">
<li class=" "><a href="http://www.lettreducadre.fr/services/librairie/">Editions</a></li>
<li class=" "><a href="http://evenements.infopro-digital.com/gazette-des-communes/formations/">Formations</a></li>
<li class=" "><a href="http://evenements.infopro-digital.com/gazette-des-communes/conferences/">Journées d&rsquo;études</a></li>
<li class=" "><a href="http://www.public-expo.fr">Public Expo</a></li>
</ul>
</li>
</ul></div>                </div>
                </div>
            </nav><!-- nav -->

            <!-- sous menu -->



            <!--/Navigation-->
        </header>
        <!--/HEADER-->

<div class="content">
    <div class="container clearfix">
        <div class="bloc-wrapper">
            <div class="content-left">
                <!--ARTICLE-->
                <div class="bloc-actus dossier post">
                    <article>
                        <!-- Entête de l'article --->
                        <div class="bloc-article toolbox clearfix">
                                                        <p class="surtitre">ADAPTATION</p>
                                                                                                                                        <p class="indication-article-reserve alignRight">Abonné</p>
                                                                                                                            <p class="clear">&nbsp;</p>
                            <h1>Réforme de l’obligation d’emploi de travailleurs handicapés</h1>
                                                        <p class="dataBarre">
                                <span class="date">23/10/2019
                                    
                                </span>
                                | <span class="auteur">par
                                                                                                                                                        <a href="#Ybroussole">Yves Broussole</a>                                    </span>
                                | <span class="categorie"><a href="http://www.lettreducadre.fr/rubriques/juridique/">Juridique</a></span>
                            </p>
                            <p class="clear"></p>
                            <table><tr><td style="vertical-align: top;">
                                                            <p class="photo">
                                    <img width="320" height="213" src="http://www.lettreducadre.fr/wp-content/uploads/2019/10/532-rh-handicapes-AdobeStock_87025173-320x213.jpeg" class="attachment-320x214 colorbox-18972  wp-post-image" alt="Disabled woman having a business meeting" />                                    <cite>©StockPhotoPro - adobestock </cite>
                                </p>
                                
                                <p class="clear"></p>
                                                                                                                                </td><td>
                            <p class="chapo">
                                La loi « pour la liberté de choisir son avenir professionnel » comportait un important volet destiné à simplifier l’obligation d’emploi des travailleurs handicapés. Près d’un an après, deux décrets viennent apporter des précisions. En voici les principales dispositions.                                </p>
                            </td></tr></table>
                            <p class="clear"></p>
                            <?php// if (!gm_authentification::$haveToConnect) : ?>
                                <div class="share clearfix addthis_toolbox addthis_default_style addthis_32x32_style">
                                    <ul class="lFloat">
                                        <li class="com"><a href="#commentaire"><img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/design/pic-com.png" width="30" height="15" alt="Commentaire"><span class="nb">Pas de commentaire</span></a></li>
                                        <li class="fb"><a class="addthis_button_facebook"></a></li>
                                        <li class="twitter"><a class="addthis_button_twitter"></a></li>
                                        <li class="gplus"><a class="addthis_button_google_plusone_share"></a></li>
                                    </ul>
                                    <p class="send-print rFloat">
                                        <a rel="nofollow" href="mailto:?subject=Sur%20Lettre%20du%20Cadre%20Territorial%20%3A%20R%C3%A9forme%20de%20l%E2%80%99obligation%20d%E2%80%99emploi%20de%20travailleurs%20handicap%C3%A9s&amp;body=Je%20recommande%20cette%20page%20%3A%20R%C3%A9forme%20de%20l%E2%80%99obligation%20d%E2%80%99emploi%20de%20travailleurs%20handicap%C3%A9s.%20Vous%20pouvez%20lire%20l%27article%20ici%20%3A%20http%3A%2F%2Fwww.lettreducadre.fr%2F18972%2Freforme-de-lobligation-demploi-de-travailleurs-handicapes%2F" title=" : Réforme de l’obligation d’emploi de travailleurs handicapés" class="send"></a>                                        <!--
                                        <a href="#" class="print" title="Imprimer"></a>
                                        -->
                                    </p>
                                </div>
                                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-523b1604710f0874"></script>
                            <?php// endif; ?>
                                                </div>
                        <!-- Fin Entête de l'article --->

                    </article>

                    <!-- Vérification de la connexion -->
                    
                        <!-- affichage tronqué -->
                        <div class="actu-dossier txt-article-reserve">
                                <p>Deux décrets ayant pour objet de mettre en œuvre dans le secteur public la réforme de l’<strong>obligation d’emploi des travailleurs handicapés (OETH)</strong> sont parus au Journal officiel du 27 juin en application de la loi du 5 septembre 2018 pour la liberté de choisir son avenir professionnel.</p><p>&nbsp;</p><h2>• La suppression de certaines actions pouvant faire l’objet d’un financement du FIPHFP</h2><p>Le premier décret <sup class='sup-note'><a href='#1' id='fnref-1' title='Lire la note n°1'>(1)</a></sup> modifie la liste des actions pouvant faire l’objet d’un financement du FIPHFP (décret 2006-501 modifié). Ainsi, ne peuvent plus bénéficier de ce financement : les aides que les employeurs publics versent à des organismes contribuant, par leur action, à l’insertion professionnelle des <strong>personnes handicapées</strong> dans la fonction publique, les outils de recensement des bénéficiaires de l’OETH et les dépenses d’études qui entrent dans la mission du fonds.</p><p>Tel est le cas également des dépenses visant à rendre accessibles les locaux ainsi que les <strong>adaptations des postes de travail</strong ...</strong></p>                            <img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/design/degrade_extrait.png" alt="" width="660" height="200" class="mask">
                        </div>

                        <!-- bouton d'action apres affichage tronqué -->

                        <div class="bloc-article-integrale">
                            <p class="titre">
                                                                    Ce contenu est réservé aux abonnés
                                                            </p>

                            <div class="deja_abo" align="center">
                                <p class="titre_abo">Déjà abonné ?</p>

                                <p class="sous_titre">Connectez-vous</p>
                                <p class="texte">avec vos identifiants <br/>La Lettre du cadre territorial</p>
                                <a href="http://services.territorial.fr/app.php/connexion/sid/sn3go8rcmeu34fv9k5frepmru0/from/SIT_LDC/to/aHR0cDovL3d3dy5sZXR0cmVkdWNhZHJlLmZyLzE4OTcyL3JlZm9ybWUtZGUtbG9ibGlnYXRpb24tZGVtcGxvaS1kZS10cmF2YWlsbGV1cnMtaGFuZGljYXBlcy8=" target="_blank">
                                    <img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/je_me_connecte.jpg" />
                                </a>

                            </div>

                            <div class="pas_abo">
                                <p class="titre_abo">Pas encore abonné ?</p>
                                <div align="right">
                                    <img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/img_pas_abo.gif" />
                                </div>
                                <a href="http://boutique.lagazette.fr/la-lettre-du-cadre.html?CDORIGINE=WTZWLDLC&utm_campaign=Site-Lettre-du-Cadre-WTZWLDLC&utm_medium=referral&utm_source=lettreducadre" target="_blank">
                                    <img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/je_m_abonne.jpg" />
                                </a>
                            </div>

                        </div>
                       
                                    </div>
            </div>
                            <div class="sidebar">
                    
<aside>
    <div class="sidebar bloc-right">
                <div class="widget GT_bloc_management">        <div class="bloc_management_col_droite">
            <p class="management_col_droite"><a href="http://www.lettreducadre.fr/rubriques/management/">E=MC²</a></p>
                            <div class="remontee">
                    <a href="http://www.lettreducadre.fr/?post_type=post&p=18997" title="" class="clearfix">
                                                                                <div class="photos"> <img src="http://www.lettreducadre.fr/wp-content/uploads/2019/10/AdobeStock_131272491-copie-162x108.jpeg" alt="Mensuel" title="Mensuel" width="90" height="60" /> </div>
                                                <div class="texte-remontee">
                                                            <p class="surtitre">CHACUN SA PLACE</p>
                                                        <h3>Existe-t-il un management intercommunal ?</h3>
                        </div>
                    </a>
                </div>
                                            <div class="remontee">
                    <a href="http://www.lettreducadre.fr/?post_type=post&p=18991" title="" class="clearfix">
                                                                                <div class="photos"> <img src="http://www.lettreducadre.fr/wp-content/uploads/2019/10/MALLE-INNOVATION-161x108.png" alt="Mensuel" title="Mensuel" width="90" height="60" /> </div>
                                                <div class="texte-remontee">
                                                            <p class="surtitre">POUR VOYAGER LOIN...</p>
                                                        <h3>Orléans ouvre la malle de l’innovation</h3>
                        </div>
                    </a>
                </div>
                                            <div class="remontee">
                    <a href="http://www.lettreducadre.fr/?post_type=post&p=18983" title="" class="clearfix">
                                                                                <div class="photos"> <img src="http://www.lettreducadre.fr/wp-content/uploads/2019/10/impertinence-AdobeStock_204827851-162x108.jpeg" alt="Mensuel" title="Mensuel" width="90" height="60" /> </div>
                                                <div class="texte-remontee">
                                                            <p class="surtitre">FICHE DE LECTURE</p>
                                                        <h3>« Petit traité d’impertinence constructive »</h3>
                        </div>
                    </a>
                </div>
                                    </div>

        </div><div class="widget GT_jemabonne_blanc">
						<div class="img_jemabonne">
				<a href="http://boutique.lagazette.fr/la-lettre-du-cadre.html?CDORIGINE=WTZWLDLC&amp;utm_campaign=Site-Lettre-du-Cadre-WTZWLDLC&amp;utm_medium=referral&amp;utm_source=lettreducadre" target="_blank"><img
						src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/jemabonne_blanc.png"/></a>
			</div>

			</div><div class="widget publicite">        <div class="bandeau_widget"></div>
        
        <div class="widget_content">
        	            
            <p>publicité</p>
                <script type="text/javascript">
            sas_pageid='52517/(rotation_generale)'; // Page: Lettreducadre_V2/rotation_generale;
            sas_formatid=640;
            sas_target='IDarticle=18972';
            SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
        </script>
        <noscript>
        <a href="http://www3.smartadserver.com/call/pubjumpi/52517/(rotation_generale)/640/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/52517/(rotation_generale)/640/M/[timestamp]/?" border="0" alt="" /></a>
        </noscript>
                                <div style="clear: both;"></div>
        </div>
        
        </div><div class="widget GT_au_sommaire">        <div class="cemoisci clearfix">
            <h2>Au Sommaire<span>du dernier numéro</span></h2>
                            <div class="remontee">
                    <a href="http://www.lettreducadre.fr/18972/reforme-de-lobligation-demploi-de-travailleurs-handicapes/" title="" class="clearfix" target="_blank">
                                                                                <div class="photos"> <img src="http://www.lettreducadre.fr/wp-content/uploads/2019/08/530-edito-AdobeStock_279280051-162x108.jpeg" alt="Mensuel" title="Mensuel" width="90" height="60" /> </div>
                                                <div class="texte-remontee">
                                                            <p class="surtitre">AU PIED DU MUR</p>
                                                        <h3>Climat : le changement de politique, c&rsquo;est maintenant</h3>
                        </div>
                    </a>
                </div>
                                            <div class="remontee">
                    <a href="http://www.lettreducadre.fr/18972/reforme-de-lobligation-demploi-de-travailleurs-handicapes/" title="" class="clearfix" target="_blank">
                                                                                <div class="photos"> <img src="http://www.lettreducadre.fr/wp-content/uploads/2019/06/530-Czabaj-AdobeStock_182562237-162x108.jpeg" alt="Mensuel" title="Mensuel" width="90" height="60" /> </div>
                                                <div class="texte-remontee">
                                                            <p class="surtitre">POINTS DE DÉPART</p>
                                                        <h3>La locomotive Czabaj : précisions utiles sur le mécanisme de la connaissance acquise</h3>
                        </div>
                    </a>
                </div>
                                            <div class="remontee">
                    <a href="http://www.lettreducadre.fr/18972/reforme-de-lobligation-demploi-de-travailleurs-handicapes/" title="" class="clearfix" target="_blank">
                                                                                <div class="photos"> <img src="http://www.lettreducadre.fr/wp-content/uploads/2019/07/530_ENA-161x108.png" alt="Mensuel" title="Mensuel" width="90" height="60" /> </div>
                                                <div class="texte-remontee">
                                                            <p class="surtitre">FALLAIT QUE ÇA BOUGE</p>
                                                        <h3>Les vrais enjeux derrière la fin de l&rsquo;ENA</h3>
                        </div>
                    </a>
                </div>
                                        <div class="button-archive"> <a href="http://www.lettreducadre.fr/18882/au-sommaire-du-numero-531-doctobre-2019/" title="Tout le sommaire" class="btarchive" target="_blank">Tout  le  sommaire</a> </div>
        </div>

        </div><div class="widget GT_jeminscris">
        <div class="incription_news">
            <img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/inscrivez_vous.jpg">
            <div class="jeminscris" align="center">
                <a href="http://services.territorial.fr/app.php/profil/new/sid/afmdsuf2prig5j7n9ha3a3fh25/from/SIT_LDC/to/aHR0cDovL3d3dy5sZXR0cmVkdWNhZHJlLmZyL21vbi1jb21wdGUv ">
                    <img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/jeminscris.jpg">
                </a>
            </div>
        </div>

        </div><div class="widget GT_sondage">                <div class="pourContre bloc-right">
                    <p class="titreDebat">pour ou contre</p>
                    <div class="vote clearfix">
                        <blockquote>“ Pour ou contre le développement  de la reconnaissance faciale ? ”</blockquote>

                        <div class="voteEngage clearfix">
                            <p><a href="http://www.lettreducadre.fr/18957/pour-ou-contre-la-generalisation-de-la-reconnaissance-faciale/" title="Je vote" class="votePourContre"></a></p>
                        </div>
                        <div class="bttDebat clearfix">
                                                        <p class="debat"><a href="http://www.lettreducadre.fr/8898/proposer-un-sondage/" title="Proposer un sondage">proposer un sondage</a></p>
                        </div>
                    </div>
                </div>
                </div><div class="widget dessin">                <div class="sidebar bloc-right">
                    <div class="dessin">
                        <p class="titreDessin">le dessin de la semaine</p>
                        <div class="dessinDetail">
                            <p class="imgDessin" style="width:100%;text-align:center;">
                                                        <img align="center" src="http://www.lettreducadre.fr/wp-content/uploads/2019/10/22102019.gif" width="248" height="300" alt="" data-imageid="imageactu-0">
                                                        </p>
                            <p class="legend">&copy; </p>
                            <div class="bttDessin clearfix">
                                <p class="allImg"><a href="/dessins" title="Voir tous les dessins">voir tous les dessins</a></p>
                                <!--<p class="partager"><a href="#" title="Partager">partager</a></p>-->
                            </div>
                        </div>
                    </div>
                </div>
                </div><div class="widget lire">
        <div class="alire bloc-right">
            <div class="title-alire clearfix">
                <p class="imgTerritorial"><img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/data/rubriqueTerritorial.jpg" width="95" height="11" alt="Territorial Editions" title="Territorial Editions"></p>
                <p class="titre">à lire</p>
            </div>
            <a href="http://boutique.lagazette.fr/du-bilan-de-mandat-au-projet-municipal-analyses-marges-de-manoeuvre-programmes.html?CDORIGINE=WTZWLDLC&amp;utm_campaign=Site-Lettre-du-Cadre-WTZWLDLC&amp;utm_medium=push&amp;utm_source=lettreducadre " target="_blank">
                <div class="livre-alire clearfix">
                    <p class="imgLivre">
                                    <img src="http://www.lettreducadre.fr/wp-content/uploads/2019/09/848-DE-76x108.jpg"  width="94" height="131" alt="Du bilan de mandat au projet municipal - Analyses, marges de manoeuvre, programmes" title="Du bilan de mandat au projet municipal - Analyses, marges de manoeuvre, programmes"/>
                            </p>
                    <div class="resumeLivre">
                        <p class="titreLivre">Du bilan de mandat au projet municipal - Analyses, marges de manoeuvre, programmes</p>
                        <p class="tetxeLivre"> Cet ouvrage propose une analyse complète d'un bilan de mandat écoulé en l'articulant au projet municipal élaboré pour le mandat à venir. Véritable boîte à outils, il expose de manière détaillée les procédures d'analyse et de diagnostic d'un territoire local, communal et intercommunal. Il s'adresse aux majorités municipales actuelles qui solliciteront un renouvellement de mandat comme aux oppositions, représentées ou non au sein des conseils munic... </p>
                    </div>
                </div>
                <div class="bttAlire clearfix">
                    <p class="lireSuite btn-light-gray">Lire la suite</p>
                </div>
            </a>
        </div>

        </div><div class="widget citations">                <div class="citation bloc-right">
                    <p class="titreCitation">CITATIONs</p>
                    <a href="/citations">
                        <div class="citationAuteur">
                            <blockquote>“ Je pense qu&rsquo;il y a un problème de rémunération si on veut rendre l&rsquo;hôpital attractif. ”</blockquote>
                            <p class="auteur">agnès Buzyn</p>
                        </div>
                        <div class="bttCitation clearfix">
                            <p class="bttlc">TOUTES LES CITATIONS</p>
                        </div>
                    </a>
                </div>
                </div><div class="widget formations">
            <div class="formation bloc-right">
                    <div class="titleFormation">
                            <p class="imgFormation"><img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/data/formationExpert.jpg" alt="Toutes les formations" title="Toutes les formations" width="42" height="21"></p>
                            <p class="titreFormation">FORMATIONS</p>
                    </div>
                                            <div class="timeFormation"> <a href="http://https://evenements.infopro-digital.com/gazette-des-communes/formation-certificat-manager-performant-en-collectivite-territoriale-p-5849" title="Certificat Manager performant en collectivit&eacute; territoriale" target="_blank">
                                <p class="titleFormation">Certificat Manager performant en collectivit&eacute; territoriale</p>
                                <p class="dateFormation">Paris : prochaine rentr&eacute;e le 19 septembre</p>
                                </a>
                        </div>
                                            <div class="timeFormation"> <a href="http://https://evenements.infopro-digital.com/gazette-des-communes/formation-certificat-dirigeant-d-epci-p-3132" title="Certificat Dirigeant d'EPCI" target="_blank">
                                <p class="titleFormation">Certificat Dirigeant d'EPCI</p>
                                <p class="dateFormation">Paris : prochaine rentr&eacute;e le 8 octobre</p>
                                </a>
                        </div>
                                                        <div class="bttFormation clearfix">
                            <p><a href="http://evenements.infopro-digital.com/gazette-des-communes/formations/" title="Toutes les formations">Toutes les formations</a></p>
                    </div>
                            </div>
        </div><div class="widget publicite">        <div class="bandeau_widget"></div>
        
        <div class="widget_content">
        	            
            <p>publicité</p>
                <script type="text/javascript">
            sas_pageid='52517/(rotation_generale)'; // Page: Lettreducadre_V2/rotation_generale;
            sas_formatid=6962;
            sas_target='IDarticle=18972';
            SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
        </script>
        <noscript>
        <a href="http://www3.smartadserver.com/call/pubjumpi/52517/(rotation_generale)/6962/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/52517/(rotation_generale)/6962/M/[timestamp]/?" border="0" alt="" /></a>
        </noscript>
                                <div style="clear: both;"></div>
        </div>
        
        </div><div class="widget articles">        <div class="articlePlusLus bloc-right">
            <h2>LES ARTICLES LES PLUS LUS</h2>
            <div class="listArticle"> 
                    <a href="http://www.lettreducadre.fr/18977/menus-vegetariens-les-cantines-scolaires-au-pied-du-mur-du-jardin/" title="Menus végétariens : les cantines scolaires au pied du mur du jardin">
                <div class="article">
                        <p class="titleArticle">DIÉTÉTIQUE</p>
                        <h3>Menus végétariens : les cantines scolaires au pied du mur du jardin</h3>
                </div>
            </a> 
                    <a href="http://www.lettreducadre.fr/18759/demain-tous-avec-une-camera-mobile/" title="Demain, tous avec une caméra mobile ?">
                <div class="article">
                        <p class="titleArticle">CHAMP ÉLARGI</p>
                        <h3>Demain, tous avec une caméra mobile ?</h3>
                </div>
            </a> 
                    <a href="http://www.lettreducadre.fr/18959/le-temps-de-travail-effectif-applique-a-la-fonction-publique/" title="Le temps de travail effectif appliqué à la fonction publique">
                <div class="article">
                        <p class="titleArticle">POINTEUSE</p>
                        <h3>Le temps de travail effectif appliqué à la fonction publique</h3>
                </div>
            </a> 
                    <a href="http://www.lettreducadre.fr/18945/grogne-nationale-atouts-locaux/" title="Grogne nationale, atouts locaux">
                <div class="article">
                        <p class="titleArticle">À LIRE</p>
                        <h3>Grogne nationale, atouts locaux</h3>
                </div>
            </a> 
                    <a href="http://www.lettreducadre.fr/18941/la-normandie-travaille-la-professionnalisation-des-managers-de-ses-lycees/" title="La Normandie travaille la professionnalisation des managers de ses lycées">
                <div class="article">
                        <p class="titleArticle">PÉRIODE VIKINGS</p>
                        <h3>La Normandie travaille la professionnalisation des managers de ses lycées</h3>
                </div>
            </a> 
                    </div>
        </div>
        </div>        <div class="themeWrap bloc-right">
            <p class="titreTheme">les thèmes</p>
            <div class="theme rouge">
                <ul>
                                                        <li ><a href="http://www.lettreducadre.fr/themes/achats/" title="Achats">Achats <span class="countTheme">(10)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/amenagement/" title="Aménagement">Aménagement <span class="countTheme">(44)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/associations/" title="Associations">Associations <span class="countTheme">(8)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/bibliotheques/" title="Bibliothèques">Bibliothèques <span class="countTheme">(4)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/bienveillance/" title="Bienveillance">Bienveillance <span class="countTheme">(23)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/budget/" title="Budget">Budget <span class="countTheme">(165)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/carriere/" title="Carrière">Carrière <span class="countTheme">(80)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/changement/" title="Changement">Changement <span class="countTheme">(51)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/coaching/" title="Coaching">Coaching <span class="countTheme">(18)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/commande-publique/" title="Commande publique">Commande publique <span class="countTheme">(25)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/communication/" title="Communication">Communication <span class="countTheme">(104)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/competences/" title="Compétences">Compétences <span class="countTheme">(129)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/concours/" title="Concours">Concours <span class="countTheme">(5)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/contentieux-juridique/" title="Contentieux juridique">Contentieux juridique <span class="countTheme">(34)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/contentieux-rh/" title="Contentieux RH">Contentieux RH <span class="countTheme">(30)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/contrats-publics/" title="Contrats publics">Contrats publics <span class="countTheme">(17)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/culture/" title="Culture">Culture <span class="countTheme">(42)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/decentralisation-2/" title="Décentralisation">Décentralisation <span class="countTheme">(40)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/dematerialisation/" title="Dématérialisation">Dématérialisation <span class="countTheme">(8)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/democratie-locale/" title="Démocratie locale">Démocratie locale <span class="countTheme">(30)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/democratie-participative/" title="Démocratie participative">Démocratie participative <span class="countTheme">(49)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/deontologie/" title="Déontologie">Déontologie <span class="countTheme">(32)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/design-des-politiques-publiques/" title="Design des politiques publiques">Design des politiques publiques <span class="countTheme">(2)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/developpement-economique/" title="Développement économique">Développement économique <span class="countTheme">(49)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/difficultes-relationnelles/" title="Difficultés relationnelles">Difficultés relationnelles <span class="countTheme">(23)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/domaine-public/" title="Domaine public">Domaine public <span class="countTheme">(22)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/dotations/" title="Dotations">Dotations <span class="countTheme">(21)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/eau-assainissement/" title="Eau Assainissement">Eau Assainissement <span class="countTheme">(15)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/egalite-professionnelle/" title="Egalité professionnelle">Egalité professionnelle <span class="countTheme">(18)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/elections/" title="Élections">Élections <span class="countTheme">(57)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/emploi/" title="Emploi">Emploi <span class="countTheme">(110)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/emprunt/" title="Emprunt Dette">Emprunt Dette <span class="countTheme">(46)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/energie/" title="Énergie">Énergie <span class="countTheme">(22)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/enseignement-ecole/" title="Enseignement Ecole">Enseignement Ecole <span class="countTheme">(55)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/environnement/" title="Environnement">Environnement <span class="countTheme">(126)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/evaluation/" title="Evaluation">Evaluation <span class="countTheme">(15)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/exclusion/" title="Exclusion">Exclusion <span class="countTheme">(49)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/famille/" title="Famille">Famille <span class="countTheme">(8)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/fiscalite/" title="Fiscalité">Fiscalité <span class="countTheme">(85)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/generation-y/" title="Génération Y">Génération Y <span class="countTheme">(5)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/gens-du-voyage/" title="Gens du voyage">Gens du voyage <span class="countTheme">(4)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/gpec/" title="GPEC">GPEC <span class="countTheme">(20)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/handicap/" title="Handicap">Handicap <span class="countTheme">(10)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/innovation/" title="Innovation">Innovation <span class="countTheme">(40)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/intercommunalite/" title="Intercommunalité">Intercommunalité <span class="countTheme">(122)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/investissement/" title="Investissement">Investissement <span class="countTheme">(16)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/jeunesse/" title="Jeunesse">Jeunesse <span class="countTheme">(21)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/laicite/" title="Laïcité">Laïcité <span class="countTheme">(21)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/leadership/" title="Leadership">Leadership <span class="countTheme">(14)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/ligne-manageriale/" title="Ligne managériale">Ligne managériale <span class="countTheme">(39)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/logement/" title="Logement">Logement <span class="countTheme">(101)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/metropoles/" title="Métropoles">Métropoles <span class="countTheme">(25)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/mobilite-professionnelle/" title="Mobilité professionnelle">Mobilité professionnelle <span class="countTheme">(17)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/motivation/" title="Motivation">Motivation <span class="countTheme">(15)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/mutualisation/" title="Mutualisation">Mutualisation <span class="countTheme">(9)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/open-data/" title="Open Data">Open Data <span class="countTheme">(25)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/experiences/" title="Partage d’expérience">Partage d’expérience <span class="countTheme">(84)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/participatif/" title="Participatif">Participatif <span class="countTheme">(6)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/personnes-agees/" title="Personnes âgées">Personnes âgées <span class="countTheme">(9)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/petite-enfance/" title="Petite enfance">Petite enfance <span class="countTheme">(18)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/politique/" title="Politique">Politique <span class="countTheme">(302)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/politique-de-la-ville/" title="Politique de la ville">Politique de la ville <span class="countTheme">(59)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/pratiques-manageriales/" title="Pratiques managériales">Pratiques managériales <span class="countTheme">(130)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/preemption/" title="Préemption">Préemption <span class="countTheme">(4)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/primes-regime-indemnitaire/" title="Primes Régime indemnitaire">Primes Régime indemnitaire <span class="countTheme">(19)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/proprete-nettoyage/" title="Propreté Nettoyage">Propreté Nettoyage <span class="countTheme">(12)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/protection-fonctionnelle/" title="Protection fonctionnelle">Protection fonctionnelle <span class="countTheme">(6)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/recadrage/" title="Recadrage">Recadrage <span class="countTheme">(1)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/reclassement/" title="Reclassement">Reclassement <span class="countTheme">(13)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/recrutement/" title="Recrutement">Recrutement <span class="countTheme">(27)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/reforme-territoriale/" title="Réforme territoriale">Réforme territoriale <span class="countTheme">(79)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/relations-dequipes/" title="Relations d’équipes">Relations d’équipes <span class="countTheme">(26)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/retraite/" title="Retraites">Retraites <span class="countTheme">(10)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/risques-psychosociaux/" title="Risques psychosociaux">Risques psychosociaux <span class="countTheme">(38)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/rsa/" title="RSA">RSA <span class="countTheme">(12)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/ruralite/" title="Ruralité">Ruralité <span class="countTheme">(12)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/sanctions-disciplinaires/" title="Sanctions disciplinaires">Sanctions disciplinaires <span class="countTheme">(16)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/sante/" title="Santé">Santé <span class="countTheme">(23)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/sante-au-travail/" title="Santé au travail">Santé au travail <span class="countTheme">(37)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/securite/" title="Sécurité publique">Sécurité publique <span class="countTheme">(51)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/social/" title="Social">Social <span class="countTheme">(171)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/societe/" title="Société">Société <span class="countTheme">(219)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/sport/" title="Sport">Sport <span class="countTheme">(8)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/statut/" title="Statut">Statut <span class="countTheme">(235)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/syndicats/" title="Syndicats">Syndicats <span class="countTheme">(3)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/dialogue-social/" title="Syndicats Dialogue social">Syndicats Dialogue social <span class="countTheme">(18)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/temps-de-travail/" title="Temps de travail">Temps de travail <span class="countTheme">(36)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/titularisation/" title="Titularisation">Titularisation <span class="countTheme">(8)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/tourisme/" title="Tourisme">Tourisme <span class="countTheme">(18)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/marches-publics/" title="Toute l'actualité des marchés publics">Toute l'actualité des marchés publics <span class="countTheme">(76)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/traitements-et-salaires/" title="Traitements et salaires">Traitements et salaires <span class="countTheme">(32)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/transports/" title="Transports">Transports <span class="countTheme">(56)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/urbanisme/" title="Urbanisme">Urbanisme <span class="countTheme">(90)</span></a></li>
                                        <li ><a href="http://www.lettreducadre.fr/themes/vie-au-bureau/" title="Vie au bureau">Vie au bureau <span class="countTheme">(195)</span></a></li>
                                        <li class="lastTheme"><a href="http://www.lettreducadre.fr/themes/voirie/" title="Voirie">Voirie <span class="countTheme">(14)</span></a></li>
                                </ul>
            </div>
        </div>
            </div>
</aside>                </div>
                
        </div>
        <!------------------------------- SIDEBAR ------------------------------->
    </div>
</div>
</div>

<!--Pub-->
<div class="container_pub">
            <div class="pub">
            <p>publicité</p>
                        <script type="text/javascript">
            sas_pageid='52517/(rotation_generale)'; // Page: Lettreducadre_V2/rotation_generale;
            sas_formatid=5361;
            sas_target='IDarticle=18972';
            SmartAdServerAjax(sas_pageid, sas_formatid, sas_target);
        </script>
        <noscript>
        <a href="http://www3.smartadserver.com/call/pubjumpi/52517/(rotation_generale)/5361/M/[timestamp]/?" target="_blank">
            <img src="http://www3.smartadserver.com/call/pubi/52517/(rotation_generale)/5361/M/[timestamp]/?" border="0" alt="" /></a>
        </noscript>
                </div>
    </div>
<!--/Pub-->
<!--FOOTER-->
<footer class="footer">
    <div class="bloc-wrapper clearfix">
        <div class="footer-left">
            <!-- bloc abonnement -->
                                    <div class="cdmPDF clearfix">
               <div class="dowloadSommaire clearfix">
                   <p class="livre sommaire_num"><img src="http://www.lettreducadre.fr/wp-content/uploads/2019/10/LCT531_Couverture1.jpg" width="52" height="66" title="Sommaire" alt="Sommaire" /></p>

                   <div class="blocPub_footer">
                         <p class="linkBlocPub dernier_num"><a href="http://www.lettreducadre.fr/18882/au-sommaire-du-numero-531-doctobre-2019/" title="Télécharger le sommaire en pdf">Au sommaire du dernier numéro</a></p>
                    </div>
                </div>

                <a href="http://boutique.lagazette.fr/la-lettre-du-cadre.html?CDORIGINE=WTZWLDLC&amp;utm_campaign=Site-Lettre-du-Cadre-WTZWLDLC&amp;utm_medium=referral&amp;utm_source=lettreducadre" title="S’abonner en ligne" class="cmdOnline" target="_blank">
                    <img src="http://www.lettreducadre.fr/wp-content/themes/LDC/img/footer_abo.gif" title="Sommaire" alt="Sommaire" />
                </a>

            </div>

            <div class="bloc-archive"> <a href="http://www.territorial.fr/47-lettre-du-cadre.htm" target="_blank">
                <h2>Les archives de la Lettre</h2>
                <p>Retrouvez tous les anciens numéros</p>
                <div class="button-archive">
                    <p class="btarchive_footer">toutes les  archives</p>
                </div>
                </a> </div>
        </div>
        <div class="footer-right clearfix">
            <div class="col-plan">
                <h3><a href="http://www.lettreducadre.fr" title="Accueil" >Accueil</a><h3><a href="http://www.lettreducadre.fr/rubriques/toute-lactualite/" title="Actualités" >Actualités</a></h3><ul><li><a href="http://www.lettreducadre.fr/rubriques/a-la-une-homepage/" title="A la une HP générale" >A la une HP générale</a></li><li><a href="http://www.lettreducadre.fr/rubriques/toute-lactualite/" title="Toute l&rsquo;actualité" >Toute l&rsquo;actualité</a></li><li><a href="http://www.lettreducadre.fr/rubriques/finances/" title="Finances" >Finances</a></li><li><a href="http://www.lettreducadre.fr/rubriques/rh/" title="RH" >RH</a></li><li><a href="http://www.lettreducadre.fr/rubriques/juridique/" title="Juridique" >Juridique</a></li></ul>            </div>
            <div class="col-plan">
                <h3><a href="http://www.lettreducadre.fr/rubriques/management/" title="E=MC²" >E=MC²</a></h3><ul><li><a href="http://www.lettreducadre.fr/rubriques/analyse-debat/" title="Analyse débat" >Analyse débat</a></li><li><a href="http://www.lettreducadre.fr/rubriques/boite-a-outils/" title="Boîte à outils" >Boîte à outils</a></li><li><a href="http://www.lettreducadre.fr/rubriques/innovation/" title="Innovation" >Innovation</a></li><li><a href="http://www.lettreducadre.fr/rubriques/perso/" title="Perso" >Perso</a></li></ul><h3><a href="http://www.lettreducadre.fr/rubriques/sondage/" title="Sondage" >Sondage</a></h3>            </div>
            <div class="col-plan">
                <h3><a href="http://www.lettreducadre.fr/rubriques/dossiers/" title="Dossiers" >Dossiers</a></h3>            </div>
        </div>
    </div>
    <div class="link-footer">
        <p class="wrap-link">
            <a href="http://www.lettreducadre.fr/mentions-legales/">Mentions légales</a> - 
<a href="https://www.infopro-digital.com/rgpd-gdpr/fr/">RGPD</a> - 
        </p>
    </div>
</footer>
<!--/FOOTER-->

<!-- Publicites rich media -->

    <script type="text/javascript">
    sas_pageid='52517/(rotation_generale)';	// Page : Lettreducadre_V2/rotation_generale (PageID=379097)
    sas_formatid=4656;		// Format : Corner 1x1
    sas_target='';			// Ciblage
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/52517/(rotation_generale)/4656/S/[timestamp]/?" target="_blank">
    <img src="http://www3.smartadserver.com/call/pubi/52517/(rotation_generale)/4656/S/[timestamp]/?" border="0" alt="" /></a>
    </noscript>

    <script type="text/javascript">
    sas_pageid='52517/(rotation_generale)';	// Page : Lettreducadre_V2/rotation_generale (PageID=379097)
    sas_formatid=13276;		// Format : Emag 1x1
    sas_target='';			// Ciblage
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/52517/(rotation_generale)/13276/S/[timestamp]/?" target="_blank">
    <img src="http://www3.smartadserver.com/call/pubi/52517/(rotation_generale)/13276/S/[timestamp]/?" border="0" alt="" /></a>
    </noscript>

    <script type="text/javascript">
    sas_pageid='52517/(rotation_generale)';	// Page : Lettreducadre_V2/rotation_generale (PageID=379097)
    sas_formatid=13216;		// Format : floorad 1x1
    sas_target='';			// Ciblage
    SmartAdServerAjax(sas_pageid,sas_formatid,sas_target);
    </script>
    <noscript>
    <a href="http://www3.smartadserver.com/call/pubjumpi/52517/(rotation_generale)/13216/S/[timestamp]/?" target="_blank">
    <img src="http://www3.smartadserver.com/call/pubi/52517/(rotation_generale)/13216/S/[timestamp]/?" border="0" alt="" /></a>
    </noscript>

				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) { 
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://www.lettreducadre.fr/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			    <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("wait_please");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://www.lettreducadre.fr/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    <script type="text/javascript" src="http://www.lettreducadre.fr/js/smarttag.js"></script><script>var ATTag = new ATInternet.Tracker.Tag({"log":"logc187","logSSL":"logs1187","site":"589753","domain":"xiti.com"});ATTag.page.set({"name":"[edito]-18972-R\u00e9forme de l\u2019obligation d\u2019emploi de travailleurs handicap\u00e9s","chapter1":"article","chapter2":"ADAPTATION","level2":"2"});ATTag.customVars.set({"site":{"1":"ferm\u00e9","2":"Yves Broussole ","3":"20191023"}});ATTag.dispatch();</script>
</body>
</html>
